Consumos...

Problemas, tutoriales, averías de vuestro coche y dudas mecánicas.
Avatar de Usuario
Telémaco
Socio
Mensajes: 3048
Registrado: 25 Feb 2010 12:11
Carrocería: Berlina
Versión: S
Año: 1971
Ubicación: Villarcayo city for ever....

Consumos...

Mensaje: # 64924Mensaje Telémaco
26 Nov 2016 23:02

Bien, pues hoy va de consumos el tema.
La verdad es que ya llevaba cierto tiempo sin andar con el 12 y como tengo el 4x4 de chapucillas en mi garaje, he aprovechado para ir con el 12 a la retro de Bilbao y acabo de venir de Burgos de hacer un curso de M.P.
En cuanto a consumo de gasolina, no consigo hacer consumos bajos y me anda cerca de los 10 litros a los 100.
No se donde estara el problema porque el coche anda bien, de punto va perfecto, apenas uso el aire para arrancar y poco mas, tampoco es que le pise mucho, unas veces apreto algo mas en subidas pero poco mas.....
Bujias bien, platinos no llevo, filtro aire bien....
En fin, que no se, antes me gastaba entre medio y un litro menos. -angry
En cuanto al otro consumo....
Ando mosca con la carga de la bateria. De noche entre las luces largas con los auxiliares, los limpias y el ventilador de la calefa para desempañar, el caso el que el voltimetro se mete totalmente en zona negativa.
Al poner cortas se nota que las velocidades del limpia y del ventilador van mas vivas.
Que demonios pasa? Llevare un alternador con poca chicha y necesitare uno mas gordo? O sera que el que llevo ya esta a punto de hacer kaput? -read
12 S del 71, Discovery 200 Tdi del 93,Clio 1.9 duet del 96...
Lastima de hangar!!!

Avatar de Usuario
best-line
Mensajes: 110
Registrado: 14 Feb 2010 18:45

Re: Consumos...

Mensaje: # 64926Mensaje best-line
26 Nov 2016 23:57

¿Qué velocidad media haces más o menos?, el mio entre ciudad y carretera hace 8l. de media.

Avatar de Usuario
Telémaco
Socio
Mensajes: 3048
Registrado: 25 Feb 2010 12:11
Carrocería: Berlina
Versión: S
Año: 1971
Ubicación: Villarcayo city for ever....

Re: Consumos...

Mensaje: # 64927Mensaje Telémaco
27 Nov 2016 00:02

La media no la se. En ciudad poco y a 50. En carretera entre 100-120 y en 5ª sin pisar mucho salvo en alguna subida.
12 S del 71, Discovery 200 Tdi del 93,Clio 1.9 duet del 96...
Lastima de hangar!!!

Avatar de Usuario
Telémaco
Socio
Mensajes: 3048
Registrado: 25 Feb 2010 12:11
Carrocería: Berlina
Versión: S
Año: 1971
Ubicación: Villarcayo city for ever....

Re: Consumos...

Mensaje: # 64977Mensaje Telémaco
28 Nov 2016 22:01

Algo raro pasa....Este finde le he usado el domingo para hacer 170 kms y hoy lo acabo de traer de Burgos con otros 150 kms mas.
Llevo 320 kms y apenas la aguja baja un poco por debajo del medio deposito. Ire a llenar a ver que consumo he sacado.
Pero, o se evapora, o me la estan robando......... -shock


Y la bateria cada vez esta mas debil. Ahora esta en la calle y como se usa mas de seguido, arranca a la primera, pero muy justo de bateria.
12 S del 71, Discovery 200 Tdi del 93,Clio 1.9 duet del 96...
Lastima de hangar!!!

Avatar de Usuario
ANTONIODELAOSSA
Mensajes: 625
Registrado: 03 Mar 2014 18:49
Carrocería: Familiar
Versión: TL
Año: 1979
Ubicación: Tarancón (Cuenca)

Re: Consumos...

Mensaje: # 65005Mensaje ANTONIODELAOSSA
29 Nov 2016 17:44

Bateria: normal que si notas que el alternador no carga lo suficiente, te la esté agotando. Prueba, si puedes, con otro regulador antes de echarle la culpa al alternador
Consumo: ya lo comentamos hace tiempo, pero para asegurarte, cambia radicalmente de sitio de repostaje habitual, he notado que precísamente las gasolineras de marca puntera (esas que se gastan millones en patrocinar cosas que poco o nada tienen que ver con la gasolina) son las que venden litros de menos de mil centímetros cúbicos.... y las de bajo coste, pese a sus detractores, no me engañan tanto en la capacidad del depósito cuando entro en reserva....
Aún así, en estas épocas de frío y viento son las peores para hacer una prueba de consumo.

Avatar de Usuario
Telémaco
Socio
Mensajes: 3048
Registrado: 25 Feb 2010 12:11
Carrocería: Berlina
Versión: S
Año: 1971
Ubicación: Villarcayo city for ever....

Re: Consumos...

Mensaje: # 65009Mensaje Telémaco
29 Nov 2016 18:41

Si puedo. Tengo nuevos.
Ojala solo sea eso.... -thumbup -hk
12 S del 71, Discovery 200 Tdi del 93,Clio 1.9 duet del 96...
Lastima de hangar!!!

Avatar de Usuario
Telémaco
Socio
Mensajes: 3048
Registrado: 25 Feb 2010 12:11
Carrocería: Berlina
Versión: S
Año: 1971
Ubicación: Villarcayo city for ever....

Re: Consumos...

Mensaje: # 65178Mensaje Telémaco
05 Dic 2016 20:56

Esto ya no hay quien lo entienda!!!!
Despues del ultimo consumo, llené el deposito hasta que disparo el boquerel, me fui a Bilbao a la retroclasica, 170 kms ida y vuelta y casi media hora de atasco para poder entrar al parking de clasicos, al de un par de dias me voy a Burgos al medico ida y vuelta 150 kms. Todo carretera y algo de ciudad. Y ya al ver la aguja del deposito me di cuenta de que algo raro pasaba.
Hoy he llenado hasta que ha saltado el boquerel otra vez y me sale un consumo de 8 litros y medio a los 100.
Alguna otra vez ya habia sacado ese consumo, pero hacia mucho.....
Lo peor de todo es que no tengo ni idea de como lo he conseguido -angry
12 S del 71, Discovery 200 Tdi del 93,Clio 1.9 duet del 96...
Lastima de hangar!!!

Avatar de Usuario
Fitipon
Mensajes: 67
Registrado: 29 Dic 2014 23:43
Carrocería: Berlina
Versión: SLE
Año: 1974
Ubicación: Bilbao-Islandia

Re: Consumos...

Mensaje: # 65730Mensaje Fitipon
28 Dic 2016 01:39

Qué cosa más rara Telémaco.... la temperatura exterior en ambas mediciones era parecida? Lo digo porque a veces la temperatura pudiera influir. O es que la gasolinera donde respostas tienen mál el medidor???

Ya nos contarás... :)

Un saludo,
Última edición por Fitipon el 04 Ene 2017 02:30, editado 1 vez en total.
;) http://www.islandiacar.com ;)
Renault 12 S.L.E. ´74 "Vevo"

Avatar de Usuario
R Siete7
Mensajes: 1598
Registrado: 04 Ene 2010 21:59
Carrocería: Berlina
Versión: SLE
Año: 1973
Contactar:

Re: Consumos...

Mensaje: # 65859Mensaje R Siete7
02 Ene 2017 20:54

En este post hablaba de los consumos de mi coche;

viewtopic.php?f=20&t=636&hilit=consumo


Y en esta web tengo anotados todos los consumos del Renault 12 desde que lo compré:


http://www.spritmonitor.de/en/detail/387540.html


Me falta poner los de 2015, casi no hay, y los de 2016.


Un saludo.

Avatar de Usuario
Telémaco
Socio
Mensajes: 3048
Registrado: 25 Feb 2010 12:11
Carrocería: Berlina
Versión: S
Año: 1971
Ubicación: Villarcayo city for ever....

Re: Consumos...

Mensaje: # 69004Mensaje Telémaco
21 May 2017 20:06

Nada....seguimos en las mismas.
El ultimo uso ha sido para hacer un viaje de 500 kms por carretera y el consumo me sale 9,96.
Otra vez a los 10 litros.
Voy a ponerlo en venta y me pillaré un E-30. Pa gastar eso, mas vale algo que por lo menos no se quede en las cuestas. Joder!!!!
12 S del 71, Discovery 200 Tdi del 93,Clio 1.9 duet del 96...
Lastima de hangar!!!

Responder