Caliente no arranca.

Problemas, tutoriales, averías de vuestro coche y dudas mecánicas.
Responder
Avatar de Usuario
Miguel angel
Mensajes: 20
Registrado: 14 Ene 2017 13:45
Versión: TS
Año: 1972
Ubicación: Asturias patriaquerida

Caliente no arranca.

Mensaje: # 70811Mensaje Miguel angel
01 Oct 2017 16:01

Buenos días compañeros ,tengo una Renault Estafette la cual lleva el motor de un Renault12 ts 1.3 del 72
Y que mejor que aquí para quitarme dudas ...
Tengo un problema arranca perfectamente y hago unos 10 km y al pararla noto el motor caliente ,pero no trae el reloj para medir la temperatura,así que me imagino que será normal la intento arrancar y es en ese momento cuando hace una explosión por el carburador entonces intento insistir y sigue sin arrancar ,espero 5minutos y arranca perfectamente como si no hubiera pasado nada ....que ocurre aquí ? No entiendo nada .
Gracias y un saludo desde Asturias...!!!!
Adjuntos
IMG_20170930_172850.jpg

Avatar de Usuario
TheBigMen
Mensajes: 163
Registrado: 24 Ene 2015 17:29
Carrocería: Berlina
Versión: TS
Año: 1981
Ubicación: Huelva York

Re: Caliente no arranca.

Mensaje: # 70814Mensaje TheBigMen
01 Oct 2017 20:35

Buenas noches compañero!

Por suerte jamás me ha pasado esto y lo que te voy a decir ahora no lo he llevado a la práctica, pero he leído y oído que pueden ocurrir dos cosas...que me corrijan los que saben mas que yo, que no son pocos por este rinconcito de internet.
Puede que la bobina de encendido este vieja o haya perdido parte del aceite y en caliente no acometa su trabajo.
También llego a mis oídos un rumor de que este problema se podía "remendar" poniendo un paño mojado encima de la bomba de gasolina, medida temporal cuya solución final pasa por cambiar la bomba.
Es cuanto puedo compartir contigo, espero que te sirva ahora o si bien no este tu problema si que sea tu solución en un futuro o para otra persona que lo lea.

Suerte y espero que arregles esa máquina maravillosa.
Conduce despacio y que todo el mundo te vea.

Renault Scenic II de 2005

Renault 12 TS de 1981

Avatar de Usuario
Miguel angel
Mensajes: 20
Registrado: 14 Ene 2017 13:45
Versión: TS
Año: 1972
Ubicación: Asturias patriaquerida

Re: Caliente no arranca.

Mensaje: # 70816Mensaje Miguel angel
01 Oct 2017 22:09

TheBigMen escribió:
01 Oct 2017 20:35
Buenas noches compañero!

Por suerte jamás me ha pasado esto y lo que te voy a decir ahora no lo he llevado a la práctica, pero he leído y oído que pueden ocurrir dos cosas...que me corrijan los que saben mas que yo, que no son pocos por este rinconcito de internet.
Puede que la bobina de encendido este vieja o haya perdido parte del aceite y en caliente no acometa su trabajo.
También llego a mis oídos un rumor de que este problema se podía "remendar" poniendo un paño mojado encima de la bomba de gasolina, medida temporal cuya solución final pasa por cambiar la bomba.
Es cuanto puedo compartir contigo, espero que te sirva ahora o si bien no este tu problema si que sea tu solución en un futuro o para otra persona que lo lea.

Suerte y espero que arregles esa máquina maravillosa.
Gracias por la ayuda compañero casualmente lo mismo me dijeron por otro lado la bobina o la bomba de gasolina que tiene el diafragma fisurado y el caudal de gasolina falla al calentar y causa esa falla ....habrá que conseguir una bomba y ir quitando supuestos ....a ver ...

Avatar de Usuario
JuanSportCoupe
Socio GORDINI
Mensajes: 4541
Registrado: 28 Dic 2009 11:53
Carrocería: Berlina
Versión: TS
Año: 1978
Ubicación: Madrid
Contactar:

Re: Caliente no arranca.

Mensaje: # 70850Mensaje JuanSportCoupe
08 Oct 2017 09:00

Cuando esté en caliente saca el tubo de gasolina y mira a ver si tira la bomba, si no tira es que la bomba está caput.

La bobina la puedes comprobra mirando si llega chispa cuando este el motor caliente.

En mi caso el condensador del encendido en mal estado me quemó un par de bobinas...
R12 TS 1978

Avatar de Usuario
ANTONIODELAOSSA
Mensajes: 524
Registrado: 03 Mar 2014 18:49
Carrocería: Familiar
Versión: TL
Año: 1979
Ubicación: Tarancón (Cuenca)

Re: Caliente no arranca.

Mensaje: # 70869Mensaje ANTONIODELAOSSA
10 Oct 2017 09:38

Yo pienso que es la bobina.
Por dos cosas:
1/ y principal, porque la edad no pasa en balde y las bobinas van perdiendo prestaciones poco a poco; sin tener un fallo manifiesto, por precaución, cambié la bobina de mi Citroën ID 20 cuando tenía 47 años (era la original) y a partir de ese momento sí que noté mejora en el arranque e incluso desaparecieron algunos tirones que hacía de vez en cuando
2/ la posición donde vá colocada la bobina en la Estafette hace que nadie la cambie y seguramente que lleves aún la original, porque vá tan encajada y metida que casi no es accesible; y además le vá dando de continuo el calor del hueco del motor

Responder